registreren | inloggen
Gebruikersnaam Wachtwoord

 
DSE vraag & antwoord

Hier is de geselecteerde vraag en het antwoord:


Categorie: wordpress

VRAAG: Wordpress zegt dat ik moet "updaten"

ANTWOORD:
Wij hebben wordpress als één centrale installatie op DSE neergezet waarbij je als gebruiker zelf je thema kunt kiezen. Die wordpress versie is een z.g. multi-user versie waarvoor inmiddels een update beschikbaar is. Onze wordpress versie zit echter nog vast aan een aantal limitaties die de upgrade verhinderen. Wij gaan die update centraal uitvoeren zodra dat mogelijk is.


De url van deze specifieke vraag is http://www.dse.nl/helpdesk/question.php?id=245

Voor een volledig overzicht van vragen & antwoorden: => ga naar de helpdesk-pagina's